Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Ayuda con Ender 3 PRO

Ayuda con Ender 3 PRO 2 meses 3 semanas antes #2018

  • Mario
  • Avatar de Mario Autor del tema
  • Fuera de línea
  • New Member
  • New Member
  • Mensajes: 3
  • Gracias recibidas: 0
Buenas! Aclarar que soy totalmente novato en esto. Llevaba ya unos meses queriendo empezar en el mundillo y he comprado la Ender 3 Pro, la cual recibí ayer. El montaje sin problema, y al acabar pongo a punto la cama caliente con el folio. Conecto la SD y empiezo con el g-code del perro que viene en ella. Todo perfecto y con un acabado acojonante, me quedé muy contento y asombrado.

Hoy configuro Cura con ayuda de foros y tutoriales, pero al empezar con los primeros .stl de Thingiverse empiezan los problemas.

La primera capa no se pega bien a pesar de tener la cama a buena temperatura. En las siguientes pruebas consigo arreglarlo algo pero cuando lleva un rato imprimiendo sigue levantandose un poco, y basicamente acaba jodiendo toda la impresion.
El nozzle al subir de capa es como si no subiera lo suficiente o algo y marca mucho la capa anterior. Tanto que al llevar un buen rato incluso acaba moviendo del sitio la pieza de la cama. Esto tambien consigo arreglarlo un poco pero sigue dejando algunas marcas, como si derritiera la capa anterior en algunos puntos de la pieza.

En resumen mis impresiones no se pegan bien del todo, al rato acaban levantandose un poco de los lados, y las capas no son del todo lisas. En algunos puntos es como si se almacenase un poco mas de material que acaba haciendo pequeños bultos, y cuando el nozzle pasa por ahí choca y arrastra la pieza despegandola. Tambien el nozzle algunas veces derrite un poco la capa en algunos puntos haciendo pequeñas marcas.

Es muy frustrante ya que el dia anterior la impresión del perro salió PERFECTA, y hoy no he conseguido terminar ninguna. No sé si me he explicado bien jajaja, espero que podais ayudarme! Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ayuda con Ender 3 PRO 2 meses 1 día antes #2026

  • Raúl Diosdado
  • Avatar de Raúl Diosdado
  • Fuera de línea
  • Administrator
  • Administrator
  • Mensajes: 731
  • Karma: 19
  • Gracias recibidas: 158
Hola Mario, ese problema creo que se soluciona rápido... LACA NELLY xD esa es la solución que necesitas. Lo de la primera pieza es normal, porque la base está nueva y se adhiere bien, pero una vez requemada por el HotEnd esto cambia... Los problemas que comentas en los que quema la pieza tienen la misma solución, ya que la quema porque se levanta. Echa laca Nelly en la base caliente y te aseguro que notaras mejoría. Otra cosa que debes configurar en CURA es la velocidad de la primera capa, hazla más despacio que las demás esto asegurará buena adherencia y te permitirá correr en las siguientes capas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ayuda con Ender 3 PRO 1 mes 2 semanas antes #2045

  • Mario
  • Avatar de Mario Autor del tema
  • Fuera de línea
  • New Member
  • New Member
  • Mensajes: 3
  • Gracias recibidas: 0
Muchas gracias por tu respuesta Raul!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.879 segundos